Confidential Property of Linden Bay Romance
2006 Linden Bay Romance Editorial Guide

Welcome to Linden Bay Romance!

Below are formatting guidelines to use when submitting a
manuscript for consideration, along with a checklist of
common content edit problems, and an outline of basic
grammar and punctuation rules. Please use these to check
over your manuscript prior to submitting in order to give you
the best possible chance of a positive reply.

Manuscript Formatting:

-Spellchecker should be on United States English unless the
book is set in a country where Australian or United Kingdom
spellings make more sense

- Manuscripts must be submitted using Microsoft Word.

* File>Page Set Up>Paper Size>Manage Custom -
Create 5.00 in width X 8.00 in height and .50
margins top, bottom, right and left

* Format>Font - Times New Roman 11

* Format>Paragraph> - Alignment = Justified,
Indentation = Left/Right 0's Special = "first line" @
.25 in, Spacing = Before/After 0's with Line Spacing
@ "single". (Note: If your novel is under 30,000 set
line spacing on “1.5”)

*  Format>Document - Select "Mirror Margins", top @
.75 in, bottom @ 50 in, inside @ .75 in, outside @
.50 in (Note: If your novel exceeds 200 pages then
Edit>select all>Format>Document and reset the
inside to .88 in)

-The first page should have the title of the work on the fifth
line in caps centered and in italics Times New Roman 16 pt
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font.

-The following line should contain the author's name in caps
centered and in italicsTimes New Roman 12 pt font

-Three blank pages should follow. If the manuscript is going
to contain a dedication, insert it into the second of these
three blank pages.

-Chapter headings should be in bold Times New Roman 12
pt font and left justified. If there is a secondary chapter
heading, i.e. January 1, 2006, that should be directly
underneath, left justified, italics Times New Romance 11 pt
font.

-The first paragraph of each chapter should be left justified
with no indent.

-Insert a page break at the end of each chapter so that each
new chapter is forces to the top of the next page.

-Scene breaks should be represented by a centered "~".

-EM dashes (—) should not be represented by a double
hyphen.

-Elipses should have no spaces in between and be
represented by three dots (...)

-At the end of the book the words "The End" should appear
followed by a page break.

-The last 4 pages should be left blank and should be created
using page breaks.

See sample which follows:
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FORBIDDEN:

THE CLAIM

SAMANTHA SOMMERSBY
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To my husband, Bill. Your love of mysticism, your
mindfulness, and your respect for the hero’s journey are an
inspiration.
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Chapter 1
Small island of the coast of Canada, present day.

It started out as a perfect day, the kind of day that it was
worth staying up to enjoy. The sky was completely clouded
over and the rain was pouring down in torrents. It was barely
8:00 a.m. when I dragged my favorite black leather chair
over to the large picture window so I could enjoy my merlot
and watch the storm. Now, I know what you’re thinking.
You’re thinking he drinks at eight o’clock in the morning?
The answer is yes. I drink what I want, when I want. I eat
what I want, when I want. And, except for a short list of
prohibited items, I do what I want, when I want. You see... |
am immortal... I am a vampire.

It was early evening. Lightning split the darkened sky,
illuminating the rocky coastline of the island. My island. I
leaned my head back, released a sigh, draped my hand over
the armrest of the chair, and let the last of Violet’s letters
flutter to the floor to join the others. I’d discovered them
among Grace’s belongings shortly after her death, and I'd
spent the last few weeks reading them.
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Content Edit Checklist:

*  Continuity problems...he snuffed out his cigarette
on page 11 but took another drag on page 13 without
having lit another one.

* Exposition...show through action who the characters
are and how they feel, don’t tell us through
description

* Info-dump...feed us information slowly and in
natural ways, don’t dump multiple details all at once
just to get the background across to the reader.

* Overuse of passive voice

* Mixing pronouns...using ‘he’ when referring to a
female, etc.

* Mixing tenses

* Mixing singular nouns or verbs with plural verbs or
nouns

* Lack of variation in beginning words or phrases for
sentences or paragraphs in close proximity

* Lack of sentence rhythm variation

* Use of “like” in place of “as if”

*  Overuse of Proper Names

* Overuse of dialogue tags, particularly in a
conversation between two people where the reader
can easily infer which person is talking when the
speech pattern is back and forth. Avoid use of “said
she” rather than “she said”.

e Overuse of “just”, “even”, “that”, and “very”.

* Overuse of sentence fragments...these can add
drama when used sparingly, but are technically
improper English so avoid overuse

*  Abrupt or repeated change in POV that is unclear

* Overuse of adverbs to describe the action rather than
selection of a more succinct verb...”’He stumbled
across the street’ is preferred over ‘He walked
clumsily across the street’.
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*  Overuse of conjunctions. Use more complex
sentence construction in blending sentences, using
conjunctions only when truly needed.

Basic Punctuation and Grammar Rules:

Linden Bay Romance uses the current 15" edition of the
Chicago Manual of Style (CMS) as its foundation for
updated rules concerning grammar and punctuation. CMS
location reference numbers are noted in the comma section.

Spacing: One space after periods and colons is now
preferable, two spaces is acceptable if used consistently
throughout the manuscript.

Dialogue: In a conversation between two people, look for
overuse of the dialogue tags; they aren’t necessary when the
reader can easily follow which person is talking if speech is
back and forth. Avoid use of “said she” rather than “she
said” unless it is a historical novel— it is considered too
formal in modern speech. “No, please don’t leave me,” she
said.

Sentence Fragments: Previously considered technically
incorrect, sentence fragments can be used sparingly today in
prose to indicate a strong emotion or extremely emotional
scene. Overuse can be corrected by linking the fragment to
the sentence before or after with a conjunction or comma.

Relationship Titles: When a title that indicates relationship
is used as a reference, it should be in lower case. When used
in place of a proper name, it should be in upper case.

My mom said no. But Dad said yes.

Terms of Endearment: Always lower case, even when
used in place of a proper name.
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Dreams/flashbacks/thoughts: Italicized with no special
spacing if a short sentence or two. If longer than two short
sentences, these should be italicized and in a separate
paragraph.

Book Titles: Underlined
TV Shows, Magazines, Plays, etc: Italics

Which vs. That: Use “which” plus two commas to set off
nonrestrictive clauses; use “that” to introduce a restrictive
clause.

Pizza that is less than an inch deep just isn’t Chicago
style.

Pizza, which is a favorite of mine, can be bad for my
waistline.

Like vs. As If or As: The word “like” is an adjectival
preposition that is followed by a noun or pronoun (the
person in that old portrait looks like me). It should not be
used as a conjunction to connect clauses and is often seen so
when “as” or “as if” is the proper term. Try inserting “as” or
“‘as if” instead of “like” to determine if it is used correctly —
if the insertion makes sense, then “like” is not being
correctly used.

Wrong: It happened just like I said it would.

Correct: It happened just as I said it would.

Hyphens/EN Dashes: Hyphens are used to connect two
things that are intimately related and functioning as a single
concept or word, such as multi-purpose, toll-free, two-thirds,
etc. They are also commonly used now instead of the EN
dash (a longer hyphen not as long as the EM dash), and are
used for ranges and to connect a prefix to a proper open
compound, such as a May-September issue of a magazine, or
pre-World War II.
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EM Dashes: Used to indicate a cut-off sentence in dialogue
or to set off a change of thought similar to
parentheses—such as I have done here. No more than TWO
should be used in a sentence; if this occurs, change one set to
parentheses. Should be used sparingly in any manuscript.
EM dashes should not be used in interrupted speech that
continues; ellipses are preferred—see below. PCs can
produce an EM dash by holding down the ALT key and
typing 0151 on their numbers pad on the right of the
keyboard. If you do not have this capability, use two
hyphens (--) and we will change to the EM dash.

“But I don’t think—," she began, but he cut her
short.

Ellipses: Used to indicate short pauses or stuttering speech
patterns. When ellipses are used within a sentence, no spaces
are required before or after. When used at the end of a
sentence or piece of dialogue, do not use a period or other
punctuation mark to end the sentence, simply space before
starting the next sentence. Should be used sparingly in any
manuscript.

He didn’t think that was correct, but... Now he knew
better.

“No, that can’t...I mean, really...you can’t be
serious...it’s just...” he said.

Semi-colons: Used to separate two independent clauses
instead of a conjunction; they are used instead of commas
when each phrase could stand alone as a sentence.

Commas: Supposed to be used to make the meaning of a
sentence clear to the reader and should therefore only be
used when necessary. Often, use of a comma or not is a
judgment call, and in these cases the editor should allow the
decision to remain with the author unless the sentence is
confusing.
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1-Commas in a Series (6.19+): The CMS favors
continued use of the comma in serials of three or more
including the final coma before the conjunction in order to
clarify the continuation of the series (some schools of
thought no longer require this). Commas are not needed in a
series if all elements are joined by conjunctions. A semi-
colon instead of a comma should separate long sentences
containing series that have internal punctuation.

The shirt had red, blue, and white stripes.

Dogs, cats, birds, etc., all must be in cages.

Was it Johnson or Black or Kennedy who said that?

The defendant, in an attempt to mitigate his
sentence, pleaded that he had recently, and quite
unexpectedly, lost his job; that his landlady—whom,
incidentally, he had once saved from attach—had threatened
him with eviction; and that he had not eaten for several days.

2-Commas and Introductory Words or Phrases
(6.25+): An adverbial or participial phrase at the beginning
of a sentence requires a comma unless it is less than three
words in length. A single word or phrase of less than three
words does not require a comma unless the meaning is
unclear without one or unless it is “Oh”, “Ah”, “No”, or a
direct address.

Having eaten the cat’s dinner, Fido proceeded to eat
his own.

On Tuesday the gang went to the movies.

Before eating, the gang all met at Jim’s house.
(clarifies meaning)

Oh, I see what you mean now!

No, that is not what I meant.

Sir, please come with me.

3-Commas and Interjections or Descriptive
Phrases (6.30): Used to set off elements when parentheses
are too strong and there are no other punctuation within the
element, but not if the adverb is essential to the meaning.
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Likewise, a descriptive phrase that is essential (restrictive) to
the meaning of the noun is not set off with commas, but a
nonessential (nonrestrictive) phrase is.

This, indeed, is what we thought would happen.

The report was, to say the least, overwhelming.

She knew that, in the end, truth would prevail.

The storehouse was indeed necessary.

Two students cheated and were therefore expelled.

Come on in (quietly, please!) and take a seat.

The woman wearing a red coat is my sister.

My sister, wearing a red coat, waved to me from the
driveway.

4-Commas and Independent Clauses (6.32+):
Independent clauses joined by conjunctions such as and, but,
or, 50, or yet require commas unless they are very short and
closely connected. A comma is not used between two or
more verbs having the same subject unless required for
clarification.

Everyone present was startled, and one man fainted

Do we want to go to the movies, or stay home and
watch television?

Timothy played the guitar and Betty sang.

She had gone to town and purchased the flowers.

5-Commas and Dependent Clauses (6.35+): A
dependent clause that precedes a main clause requires a
comma. A dependent clause that follows a main clause does
not require a comma if it is essential to the meaning of the
main clause.

If you accept our conditions, we shall sign the
document.

We will sign the document if you accept our
conditions.

He ought to be promoted, if you ask me.
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6-Commas and Relative Clauses or Appositives
(6.38-6.43): If not essential to the meaning of the sentence,
commas should be used.

The report that the committee submitted was well
documented.

The report, submitted by the committee, was well
documented.

My older sister, Betty, taught me to play piano.

My older sister Susan taught me to cook. (I have two
sisters)
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